Preguntas Frecuentes

¿Qué versión de Microsoft SQL® se requiere para que funcionen los sistemas de CONTPAQi?

Dede la versión 208R2 hacia arriba pero se recomienda una version 2014 o superior para  los sistemas CONTPAQi®