Tel. 4121 1634

Buscar
03.10
CONTPAQi® Contabilidad - Versión vigente
Wrtitten by Eduardo Contreras B.
Visto: 1972

Hemos recibido reportes de algunos de nuestros usuarios, en donde al intentar cargar la Contabilidad Electrónica en versión 1.1 del Anexo 24, en el buzón tributario se presenta el mensaje 

La versión 1.1 para el documento Balanza de comprobación ya no es vigente

Este mensaje se muestra ya que desde enero de 2017 el SAT publicó en su página la nueva versión 1.3 para el Anexo 24.

Para mayor referencia consulta la página del SAT

En dicho portal encontrarás publicados los estándares técnicos del Anexo 24, entre ellos Contabilidad en medios electrónicos, Anexo Técnico 2017 (versión 1.3).  

La versión 9.4.0 de CONTPAQi® Contabilidad incluye la versión 1.3 para Contabilidad Electrónica, por lo que te recomendamos tener actualizado tu sistema y cumplir con esta disposición.

Ve al menú Descargas y consulta el historial de versiones y Cartas Técnicas sobre CONTPAQi® Contabilidad.

Gracias por atender esta información.

  

Atentamente
Benito Barragán Rangel
Director Diseño e Innovación de Productos y Servicios

Deja tus comentarios

Publicar comentario como invitado

0
terminos y condicones.

Comentarios (3)

  • Invitado - Mario acosta

    Tengo contpaqi contabilidad 8.02 el cual estuve trabajando perfectamente 2017 hacia atras. A finales de febrero no me permite cárgar archivo xlm sea version 3.2 y me dicen que debo actualizar a fuerzas. No lo necesito ya que estoy trabajando sobre 2017
    No puede ser que contpaq me bloquee si me licencia es indefinida, no ne esito soporte por que todo estaba bien. Eso quiere decir que lo estan haciendo con alegocia y ventajas. El cual podria demandarlos x incumplimiento de un sistema al cual me debe funcionar hasta el ejercicio 2017.

  • Invitado - Carlos

    Disculpe la molestia, durante todo estos años he estado contabilizando con contpaq versión 2003, mi pocos clientes no rebasan los dos millones de pesos para que estén obligados a mandar la contabilidad electrónica, pero desde 2014 a la fecha hay uno que si rebasa hasta los 4 millones al año y he seguido trabajando con esa misma versión de contpaq 2003, gracias a Dios que no me ha requerido en este tiempo, mi pregunta es: con esa versión de Contpaq puedo generar y enviar los archivos que pide el SAT ??? En caso de que si se pueda que necesito saber y hacer y en caso de que no se pueda que necesito hacer? Agradezco mucho su apoyo, gracias por su atención. Saludos cordiales

  • Invitado - guadalupe ledesma

    tengo un problema contabilidad me marca el error de saci